Seite 1 von 1

Aktuelle Problem im Forum

Ungelesener BeitragVerfasst: Mittwoch 13. September 2017, 14:37
von hannes
Hallo zusammen,

aktuell hat die Forensoftware anscheinend ein Problem das dafür sorgt das manche Bereicht nur noch schwer bis gar nicht lesbar sind.
Leider betrifft das auch den Admin Bereich in dem ich nachsehen wollte was los ist :-)
Ich versuche das Problem zu lösen, bin aber erst morgen Abend wieder daheim um da rein zu schauen.

Re: Aktuelle Problem im Forum

Ungelesener BeitragVerfasst: Donnerstag 14. September 2017, 20:02
von AltOpelAndi
Gut super ich wollte nämlich auch schon fragen ob das nur bei mir so komisch ist.

Re: Aktuelle Problem im Forum

Ungelesener BeitragVerfasst: Montag 18. September 2017, 08:55
von hannes
Eine Lösung zieht sich gerade noch etwas hin, habt etwas geduld.

Re: Aktuelle Problem im Forum

Ungelesener BeitragVerfasst: Dienstag 19. September 2017, 05:44
von Uwe ausm Ländle
sehr gut hannes, dass du dich darum kümmerst. kann keine pins mehr lesen :-( gruß und viel erfolg uwe

Re: Aktuelle Problem im Forum

Ungelesener BeitragVerfasst: Mittwoch 20. September 2017, 12:56
von Uwe ausm Ländle
wollte heute eigentlich de fortschritt am v8 coupe ins forum setzen.....aber da die hälfte der buttons unsichtbar sind geht das leider nicht :cry: hannes, gib alles ;)

Re: Aktuelle Problem im Forum

Ungelesener BeitragVerfasst: Donnerstag 21. September 2017, 07:19
von hannes
sollte erst mal wieder gehen. muss trotzdem in den nächsten Tagen nochmal für Wartungsarbeiten abschalten.

Re: Aktuelle Problem im Forum

Ungelesener BeitragVerfasst: Freitag 22. September 2017, 20:40
von AltOpelAndi
hannes hat geschrieben:sollte erst mal wieder gehen. muss trotzdem in den nächsten Tagen nochmal für Wartungsarbeiten abschalten.

danke

Re: Aktuelle Problem im Forum

Ungelesener BeitragVerfasst: Samstag 23. September 2017, 06:49
von Uwe ausm Ländle
super und fettes DANKE :D