Aktuelle Problem im Forum

Dieser Bereich ist für Bildergalerien vorgesehen.
bitte die neue Gallerie für Bilder verwenden.

Aktuelle Problem im Forum

Ungelesener Beitragvon hannes » Mittwoch 13. September 2017, 14:37

Hallo zusammen,

aktuell hat die Forensoftware anscheinend ein Problem das dafür sorgt das manche Bereicht nur noch schwer bis gar nicht lesbar sind.
Leider betrifft das auch den Admin Bereich in dem ich nachsehen wollte was los ist :-)
Ich versuche das Problem zu lösen, bin aber erst morgen Abend wieder daheim um da rein zu schauen.
mfg
Hannes

Vincent Vega hat geschrieben:Don’t fuck with another man’s vehicle. It’s just against the rules


(Commodore A, 2TL ; Commodore A GS, 2TL)
Bild
Benutzeravatar
hannes
 
Beiträge: 1052
Bilder: 994
Registriert: Sonntag 4. Mai 2008, 18:54
Wohnort: Angelbachtal

Re: Aktuelle Problem im Forum

Ungelesener Beitragvon AltOpelAndi » Donnerstag 14. September 2017, 20:02

Gut super ich wollte nämlich auch schon fragen ob das nur bei mir so komisch ist.
Bild Halb besoffen ist rausgeschmissenes Geld
Benutzeravatar
AltOpelAndi
 
Beiträge: 2120
Bilder: 7
Registriert: Samstag 8. Mai 2010, 22:32
Wohnort: Dittelsheim in Rheinhessen

Re: Aktuelle Problem im Forum

Ungelesener Beitragvon hannes » Montag 18. September 2017, 08:55

Eine Lösung zieht sich gerade noch etwas hin, habt etwas geduld.
mfg
Hannes

Vincent Vega hat geschrieben:Don’t fuck with another man’s vehicle. It’s just against the rules


(Commodore A, 2TL ; Commodore A GS, 2TL)
Bild
Benutzeravatar
hannes
 
Beiträge: 1052
Bilder: 994
Registriert: Sonntag 4. Mai 2008, 18:54
Wohnort: Angelbachtal

Re: Aktuelle Problem im Forum

Ungelesener Beitragvon Uwe ausm Ländle » Dienstag 19. September 2017, 05:44

sehr gut hannes, dass du dich darum kümmerst. kann keine pins mehr lesen :-( gruß und viel erfolg uwe
Rekord C und Commodore A Deutschland e.V.
www.steinmetz-racing.de
Benutzeravatar
Uwe ausm Ländle
 
Beiträge: 2554
Bilder: 1
Registriert: Sonntag 4. Mai 2008, 08:52
Wohnort: 79336 Herbolzheim

Re: Aktuelle Problem im Forum

Ungelesener Beitragvon Uwe ausm Ländle » Mittwoch 20. September 2017, 12:56

wollte heute eigentlich de fortschritt am v8 coupe ins forum setzen.....aber da die hälfte der buttons unsichtbar sind geht das leider nicht :cry: hannes, gib alles ;)
Rekord C und Commodore A Deutschland e.V.
www.steinmetz-racing.de
Benutzeravatar
Uwe ausm Ländle
 
Beiträge: 2554
Bilder: 1
Registriert: Sonntag 4. Mai 2008, 08:52
Wohnort: 79336 Herbolzheim

Re: Aktuelle Problem im Forum

Ungelesener Beitragvon hannes » Donnerstag 21. September 2017, 07:19

sollte erst mal wieder gehen. muss trotzdem in den nächsten Tagen nochmal für Wartungsarbeiten abschalten.
mfg
Hannes

Vincent Vega hat geschrieben:Don’t fuck with another man’s vehicle. It’s just against the rules


(Commodore A, 2TL ; Commodore A GS, 2TL)
Bild
Benutzeravatar
hannes
 
Beiträge: 1052
Bilder: 994
Registriert: Sonntag 4. Mai 2008, 18:54
Wohnort: Angelbachtal

Re: Aktuelle Problem im Forum

Ungelesener Beitragvon AltOpelAndi » Freitag 22. September 2017, 20:40

hannes hat geschrieben:sollte erst mal wieder gehen. muss trotzdem in den nächsten Tagen nochmal für Wartungsarbeiten abschalten.

danke
Bild Halb besoffen ist rausgeschmissenes Geld
Benutzeravatar
AltOpelAndi
 
Beiträge: 2120
Bilder: 7
Registriert: Samstag 8. Mai 2010, 22:32
Wohnort: Dittelsheim in Rheinhessen

Re: Aktuelle Problem im Forum

Ungelesener Beitragvon Uwe ausm Ländle » Samstag 23. September 2017, 06:49

super und fettes DANKE :D
Rekord C und Commodore A Deutschland e.V.
www.steinmetz-racing.de
Benutzeravatar
Uwe ausm Ländle
 
Beiträge: 2554
Bilder: 1
Registriert: Sonntag 4. Mai 2008, 08:52
Wohnort: 79336 Herbolzheim


Zurück zu alte Galerie

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast