Seite 1 von 2

Spa

Ungelesener BeitragVerfasst: Samstag 28. März 2015, 23:00
von AltOpelAndi
Mein Bruder ist gerade mit dem Uwe in Spa Steinmetzcommodore fahren. Und ich muß dieses Wochende arbeiten :( Das Leben ist ungerecht :x

Re: Spa

Ungelesener BeitragVerfasst: Sonntag 29. März 2015, 09:28
von gintonic
Hab gerade gestern morgen meine Teilnahme am 24h Classic
mitte Mai am Nürburgring abgesagt... :(

Werde mich auf kleine clubsportevents zurückziehen - bin
Irgendwie froh meine 14 Rennen am Nürburgring alle überlebt
Zu haben...einmal Klassensieger in der Gruppe 5 und gut.

Cheers

Re: Spa

Ungelesener BeitragVerfasst: Dienstag 31. März 2015, 07:12
von Uwe ausm Ländle
ja, war ein toller tag in spa/francorchamps :D

ein ganzer tag freies fahren, ohne technische abnahme, ohne lizenz.......es waren vier "frischlinge" dabei, dh keiner von ihnen ist jemals in einem rennauto auf einer rennstrecke gefahren. das war die fast perfekte gelegenheit mal -zu wirklich kleinem geld- in den historischen motorsport reinzuschnuppern. fast perfekt..... weil die bedingungen waren echt heftig: es regnete den ganzen tag in strömen :shock:
unsere pneus waren deshalb uniroyal 195/65-15 straßenreifen. ich wollte einfach mal sehen wie mein neues fahrwerk funktioniert- und was soll ich sagen es ist unfassbar gutmütig :D er schiebt bei hohen kurvengeschwindigkeiten gleichmäßig über alle vier räder, ein bißchen mehr gas und das heck lässt sich einlenken, alles perfekt kontrollierbar.
hab ja immer noch den kleinen motor verbaut, ca 200 ps. er zieht von 1500-6000 u/min sauber hoch- ohne leistungsexplosion, das hat das schnelle fahren bei diesem wetter sehr einfach gemacht. es hat auch locker gereicht um diverse porsches zu vernageln (hätte im trockenen nicht funktioniert, ist schon klar ;) )
was auch klasse war: man durfte beifahrer mitnehmen, also habe ich renntaxi gespielt und verschiedenste leute über die strecke mitgenommen- das war ein spaß :mrgreen:
einschläge, unfälle und technische probleme hatten wir keinen mit dem commo- haben über 550 km abgespult....nur sollter mann die schnellverschlüsse an der motorhaube auch zumachen bevor man fährt, wenn man das vergisst wird es schlagartig schwarz vor augen und es kann durchaus passieren dass folgeschäden entstehen zb das scheibenwischergestänge in mitleidenschaft gezogen wird ;) :lol:

werde mich mal umhören, solche veranstaltungen gibt es ab und an mal. ich glaube ich muss demnächst auch mal 1-2 tage an die nordschleife ein paar touristenrunden abspulen.....wenn das fahrwerk da auch funzt wäre langsam zeit den schmiedemotor fertig zu bauen 8-)
gruß uWe
ps: besondere grüße an HOT ROD und seinen sohn, den ich da mal persönlich kennengelernt habe.
psps:@andi: hat carsten fotos gemacht?

Re: Spa

Ungelesener BeitragVerfasst: Dienstag 31. März 2015, 10:19
von AltOpelAndi
Ja Uwe Carsten hat Fotos gemacht und sogar einen kleinen Film gedreht. Gesehen hab ich aber noch nichts. Ich hab gestern nur mit ihm gesprochen und er war voll begeistert oder man könnte auch sagen infiziert :D

Re: Spa

Ungelesener BeitragVerfasst: Dienstag 31. März 2015, 17:44
von HOT ROD
Uwe ausm Ländle hat geschrieben:ps: besondere grüße an HOT ROD und seinen sohn, den ich da mal persönlich kennengelernt habe.
psps:@andi: hat carsten fotos gemacht?


Danke, danke Uwe und sei beruhigt, Lloyd und Ich haben beiden Video Filme gemacht. Nicht so ganz viel weil es ja den ganzen Tag geregnet hat aber um das gut zu machen hat Lloyd auch noch ein Onboard Video gemacht.
Ich hoffe das Ich Heute Abend das ganze mal ansehen kann und einen Video daraus machen kann. Die kommt dan auf U-tube und wird hier verlinkt.

Re: Spa

Ungelesener BeitragVerfasst: Dienstag 31. März 2015, 19:11
von commo chaot
Sehr schön, endlich mal wieder ein richtiger Commodore in Spa :Daumen hoch:

Gruß Hendrik

Re: Spa

Ungelesener BeitragVerfasst: Mittwoch 8. April 2015, 06:26
von HOT ROD
Na hier ist dan das Video von Uwe's Steinmetz A Commodore auf Spa-Franchorchamp.


Video hosted by YouTube


Here's the link: www.youtube.com/watch?v=2GDtpOUNIoI

I made some changes to the video, the title speed was way to high in the beginning of the video. That's a lot better now but the link has changed too.

Re: Spa

Ungelesener BeitragVerfasst: Mittwoch 8. April 2015, 08:53
von gintonic
Video läuft nüscht - evtl. Musik hinterlegt ohne Genehmigung ?

Re: Spa

Ungelesener BeitragVerfasst: Mittwoch 8. April 2015, 09:21
von HOT ROD
gintonic hat geschrieben:Video läuft nüscht - evtl. Musik hinterlegt ohne Genehmigung ?

Wird es mir mal ansehen, weil Ich kein Music zugefügt habe und nur eigene Aufnahme gebracht sind.

Hab es mir nochmal angesehen, die Link etwas geändert und nun scheint es zu funzen!

Re: Spa

Ungelesener BeitragVerfasst: Mittwoch 8. April 2015, 12:08
von Commo-A Freak
Link war nicht da...?