Unruhe bei 140

Fragen und Antworten rund um die Technik
Forumsregeln
Um diesen Bereich so informativ wie möglich zu halten, löschen die Moderatoren des Forums bei Bedarf jegliche Beiträge die nicht direkt mit der Problemlösung zu tun haben. Diskussionen über Sinn und Unsinn und Geschmacksfragen können in den dafür vorgesehenen Kategorien abgehalten werden, und sind da auch erwünscht.

Unruhe bei 140

Ungelesener Beitragvon Tobsen » Samstag 27. April 2013, 15:21

Mahlzeit!
Ab ca. 140 Km/h fängts im Bereich der Vorderachse plötzlich an unruhig zu werden. Bei 150 wieder weg und bei ca. 160 gehts wieder los. Hatte die Sommerbereifung mal wieder wuchten lassen aber das Problem besteht weiterhin. Kann es von der Vorderachse/Lenkung/Sturz oder evtl. auch von der Kardanwelle kommen?
LG
Tobi
Schluß mit lustig!
Bild
Tobsen
 
Beiträge: 99
Bilder: 0
Registriert: Donnerstag 15. Mai 2008, 20:47
Wohnort: HerzebRock

Re: Unruhe bei 140

Ungelesener Beitragvon Tobsen » Mittwoch 1. Mai 2013, 13:40

Hallöchen!
Keiner ne Idee?
Tobi
Schluß mit lustig!
Bild
Tobsen
 
Beiträge: 99
Bilder: 0
Registriert: Donnerstag 15. Mai 2008, 20:47
Wohnort: HerzebRock

Re: Unruhe bei 140

Ungelesener Beitragvon kannegiesser » Mittwoch 1. Mai 2013, 20:05

moinsen

ich würd mal bis 160 beschleunigen und dann mal die kupplung treten.ist die unruh auch da wenn keine last auf dem antrieb ist?

gruß kanne
andere fliegen in den urlaub,ich fahr tanken
Benutzeravatar
kannegiesser
 
Beiträge: 912
Bilder: 14
Registriert: Mittwoch 14. Mai 2008, 19:24

Re: Unruhe bei 140

Ungelesener Beitragvon Asbestos » Donnerstag 2. Mai 2013, 20:26

Getriebelagerbock ist da ne anfällige Stelle. Eventuell Standschäden? oder Standplatten in den Reifen? Probier mal mit Überhöhtem Luftdruck zu fahren. 2,6- 2,7 bar ungefähr.
Asbestos
 
Beiträge: 103
Registriert: Donnerstag 5. April 2012, 20:58

Re: Unruhe bei 140

Ungelesener Beitragvon Tobsen » Donnerstag 2. Mai 2013, 22:41

@kanne: danke! Guter tip ;)
@asbestos:Reifen sind frisch gewuchtet!
Dank und Gruß
Schluß mit lustig!
Bild
Tobsen
 
Beiträge: 99
Bilder: 0
Registriert: Donnerstag 15. Mai 2008, 20:47
Wohnort: HerzebRock

Re: Unruhe bei 140

Ungelesener Beitragvon JPS » Donnerstag 2. Mai 2013, 23:44

klar kann sowas von der kardanwelle kommen.

1ste möglichkeit ( wenn vorhanden, weil damals aufpreispflichtig) die hardyscheibe...... sitzt kurz hinterm getriebeausgang an der kardanwelle. nennt sich auch "Gummilachenkupplung" das scheissteil. als abhilfe, entweder neu machen ( arsch selten) oder mal nach dem vorderen teil einer einfachen kardanwelle mit gelenk suchen und verbauen, ( passt aber auch von KAD-B der vordere teil ) im ersten bzw. 2ten gelenk ist ne schraube die man rausdrehen kann um die welle am mittellager zu trennen.

2te möglichkeit, jemand hat beim einbau der kardanwelle nicht aufgepasst und ganz am ende am kreuzgelenk die hülsen etwas verdreht. da issen draht angeheftet der in ner nut liegen muss, wennn der zu weit oben oder unten liegt kanns passieren das die welle etwas verkantet eingebaut wird. und bei gewissen drehzahlen das ganze dann heftig schlackert.

als beispiel:

bei mir war es die hardyscheibe.... aber nur im 1 und 2ten gang. das hat geschüttelt das einem die plomben aus den backenzähnen fallen.... oder der kitt aus der brille und die gläser fallen raus. :D. ich konnte es daran feststellen das wenn ich die welle unterm auto gedreht hab ich zusehen konnte wie die welle das mittellager nen zentimeter hoch und runter gedrückt hat. und um so mehr der wagen belastet war ( dicke personen......gepäck für endingen......6 kisten bier o.ä.) um so heftiger waren die vibrationen.

nachgucken kannste ja mal.....


grüße

andreas
Benutzeravatar
JPS
 
Beiträge: 153
Bilder: 2
Registriert: Dienstag 10. November 2009, 20:33
Wohnort: Holzminden

Re: Unruhe bei 140

Ungelesener Beitragvon Tobsen » Samstag 4. Mai 2013, 12:37

Super, danke!
Während einer gestrigen Probefahrt habe ich erst einmal die Option genutzt, bei (schlappen ;)) ) 160 die Kupplung zu treten. Und keine Veränderungen! Also doch VA/Lenkung. Muss ich wohl doch mal wieder die Achse vermessen lassen. Stossdämpfer scheinen ok.
Dank und Gruss
Tobi
Schluß mit lustig!
Bild
Tobsen
 
Beiträge: 99
Bilder: 0
Registriert: Donnerstag 15. Mai 2008, 20:47
Wohnort: HerzebRock

Re: Unruhe bei 140

Ungelesener Beitragvon rek-c-coupe » Samstag 4. Mai 2013, 16:19

Hab ihr da nicht einen Gedankenfehler drin?
Selbst wenn Tobsen die Kupplung ausrückt, dreht sich die HA , der Kardan und das Getriebe mit unveränderter Drehzahl.
Nur eben nicht unter Last, aber die Massen sind am rotieren.
Gruß Jörg

Signaturen werden völlig überbewertet.
rek-c-coupe
 
Beiträge: 1064
Bilder: 6
Registriert: Dienstag 6. Mai 2008, 18:45
Wohnort: Varel / Rosenberg

Re: Unruhe bei 140

Ungelesener Beitragvon Tobsen » Samstag 4. Mai 2013, 16:27

Stimmt nun auch wieder! :roll:
Schluß mit lustig!
Bild
Tobsen
 
Beiträge: 99
Bilder: 0
Registriert: Donnerstag 15. Mai 2008, 20:47
Wohnort: HerzebRock

Re: Unruhe bei 140

Ungelesener Beitragvon Feuervogel » Samstag 4. Mai 2013, 17:57

Ne unwuchtige Kardanwelle hat sich bei mir schon ab 40 Km/h bemerkbar gemacht. Dabei hatte ich nur das Mittellager neu gemacht. War wohl vielleicht etwas grob zur Welle.
Oder ists Mittellagergummi hinüber oder das ganze Teil nicht richtig am Boden fest geschraubt?
Benutzeravatar
Feuervogel
 
Beiträge: 90
Bilder: 6
Registriert: Dienstag 20. Dezember 2011, 12:00
Wohnort: Erdesbach

Nächste

Zurück zu Ölsumpf

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste

cron